Install

Download and install TrMenu

Requirements

TrMenu needs to be installed under network connected

Supported Server

Version

Spigot

1.8-1.15

Paper

1.8-1.15

CatServer (Forge)

1.12.2

Download

https://github.com/Arasple/TrMenu/releases

Install

  • Drop the TrMenu.jar into plugins folder

  • Restart the server